Creador del tema: Alberth RomeroPor Resolver Huawei y6 se le fue la señal, ahora marca sin servicio, algun aporte.????
#1
Huawei Y6 SE LE FUE LA SEÑAL, AHORA MARCA SIN SERVICIO, ALGUN APORTE.????
Responder
#2
Buenas compañero,

Puedes probar con el IC WTR4905 y si sigue igual puedes probar el IC amplificador 77648-11.

Espero habertr ayudado.

Un saludo.
Responder


Posibles temas similares...
Tema Autor Respuestas Vistas Último mensaje
   Tengo un s8 (g950u1) que no coge señal ninguna. ycell8602 1 58 07-07-20, 04:31 PM
Último mensaje: chapuawe
   Aporte firmware de varios dispositivos de la marca spc KSKTechnics 0 217 10-02-20, 02:33 PM
Último mensaje: KSKTechnics
  Aporte, uni android tool 7.01 crack - u.a.t 7.01 Alcampeon 1 859 19-01-20, 06:27 PM
Último mensaje: Gimuragdr
   Huawei cun-l03 firmware por sd card marcialcarilsaldivargómez 0 356 31-12-19, 02:21 AM
Último mensaje: marcialcarilsaldivargómez
   Software para huawei p10 clone Adrian1593a 0 432 21-09-19, 11:10 PM
Último mensaje: Adrian1593a
   Huawei g play mini ojon.acdcell 0 382 04-09-19, 11:49 AM
Último mensaje: ojon.acdcell
   Cómo hago para quitar cuenta google en un huawei p9 lite YeffersonCh 1 688 04-07-19, 09:27 PM
Último mensaje: RepairBoardVenzla
   Huawei p30 no sale de modo pantalla tactil desabilitada littlevato 5 857 05-06-19, 01:39 PM
Último mensaje: Marcos
   Frp google bloqueo bypass huawei android 8.1 0emui 8.20 no talkback abachegsm 0 356 20-05-19, 09:18 AM
Último mensaje: abachegsm
   Aporte, pagina para descargar diferentes versiones del sitema operativo windows Alcampeon 0 593 02-04-19, 11:57 AM
Último mensaje: Alcampeon

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)